Getting Started

Default solution folder, feel free to edit or delete it.

How can I install and use ConQAT with my own Eclipse Installation?
First make sure all requirements are met: Java 1.7 or higher Eclipse, at least version 3.7 optionally Microsoft .NET 2.0 is req...
Wed, 29 Oct, 2014 at 3:47 PM